<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/component---src-components-webinarvideos-webinarvideos-js.6d2f277c745486e381ea.css">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</style><style data-href="/styles.9a7461c3695e9bee4a3d.css">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</style><meta name="generator" content="Gatsby 2.21.5"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-KPWB7RN');</script><title data-react-helmet="true">An intro to Hasura Cloud with a live Q&amp;A</title><link data-react-helmet="true" rel="canonical" href="https://hasura.io/events/weekly-demos/intro-hasura-cloud-q-and-a/"/><meta data-react-helmet="true" name="title" content="An intro to Hasura Cloud with a live Q&amp;A"/><meta data-react-helmet="true" name="description" content="A guided tour of an application powered by the Hasura GraphQL Engine on Hasura Cloud."/><meta data-react-helmet="true" property="og:title" content="An intro to Hasura Cloud with a live Q&amp;A"/><meta data-react-helmet="true" property="og:description" content="A guided tour of an application powered by the Hasura GraphQL Engine on Hasura Cloud."/><meta data-react-helmet="true" property="og:image" content="https://graphql-engine-cdn.hasura.io/assets/main-site/hasura-con-card.png"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="An intro to Hasura Cloud with a live Q&amp;A"/><meta data-react-helmet="true" name="twitter:description" content="A guided tour of an application powered by the Hasura GraphQL Engine on Hasura Cloud."/><link rel="sitemap" type="application/xml" href="/sitemap.xml"/><link rel="shortcut icon" href="/icons-2dd80234672d9f3a718137c7b0cda15b/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="/icons-2dd80234672d9f3a718137c7b0cda15b/favicon-16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="/icons-2dd80234672d9f3a718137c7b0cda15b/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="48x48" href="/icons-2dd80234672d9f3a718137c7b0cda15b/favicon-48x48.png"/><link rel="manifest" href="/icons-2dd80234672d9f3a718137c7b0cda15b/manifest.json"/><meta name="mobile-web-app-capable" content="yes"/><meta name="theme-color" content="#fff"/><meta name="application-name" content="hasura.io"/><link rel="apple-touch-icon" sizes="57x57" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="167x167" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-167x167.png"/><link rel="apple-touch-icon" sizes="180x180" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-180x180.png"/><link rel="apple-touch-icon" sizes="1024x1024" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-icon-1024x1024.png"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="apple-mobile-web-app-title" content="hasura.io"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-640x1136.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-750x1334.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-828x1792.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1125x2436.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1242x2208.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1242x2688.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1536x2048.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1668x2224.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1668x2388.png"/><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-2048x2732.png"/><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1620x2160.png"/><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1136x640.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1334x750.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-1792x828.png"/><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-2436x1125.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-2208x1242.png"/><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-2688x1242.png"/><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-2048x1536.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-2224x1668.png"/><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-2388x1668.png"/><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-2732x2048.png"/><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/icons-2dd80234672d9f3a718137c7b0cda15b/apple-touch-startup-image-2160x1620.png"/><link crossorigin="" href="https://www.google.com" rel="preconnect"/><link crossorigin="" href="https://stats.g.doubleclick.net" rel="preconnect"/><link rel="icon" href="/favicon-32x32.png?v=a3773a9eb36acb29023c3d46912a047f"/><link rel="manifest" href="/manifest.webmanifest"/><meta name="theme-color" content="#663399"/><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=a3773a9eb36acb29023c3d46912a047f"/><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=a3773a9eb36acb29023c3d46912a047f"/><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=a3773a9eb36acb29023c3d46912a047f"/><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=a3773a9eb36acb29023c3d46912a047f"/><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=a3773a9eb36acb29023c3d46912a047f"/><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=a3773a9eb36acb29023c3d46912a047f"/><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=a3773a9eb36acb29023c3d46912a047f"/><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=a3773a9eb36acb29023c3d46912a047f"/><link as="script" rel="preload" href="/webpack-runtime-93cd7f7afc7dba3c47eb.js"/><link as="script" rel="preload" href="/styles-0bfc4290ea2e33051b43.js"/><link as="script" rel="preload" href="/framework-6928123dcf766fbd2568.js"/><link as="script" rel="preload" href="/app-65b7a21b7980cf8fbd77.js"/><link as="script" rel="preload" href="/f6893f1ec4969e6eecbddba009c788661b9b8be0-31fec7d4435363f9cc97.js"/><link as="script" rel="preload" href="/b7f1dc537899d2565316b2e1ce6832beebfa5242-89fa9152a91d82926c78.js"/><link as="script" rel="preload" href="/16427c31b301eb0cfb7b3de148458d5f398710a2-f7472fee96322aee972e.js"/><link as="script" rel="preload" href="/5a14e64650601f70c1b7394dae704bdc3d103cab-4486f3593fc6d4d89854.js"/><link as="script" rel="preload" href="/component---src-components-webinarvideos-webinarvideos-js-0dd2b7629e1cd5c729db.js"/><link as="fetch" rel="preload" href="/page-data/events/weekly-demos/intro-hasura-cloud-q-and-a/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/app-data.json" crossorigin="anonymous"/><script type="application/ld+json">{
              "@context": "http://schema.org/",
              "@type": "Organization",
              "name": "Hasura",
              "logo": "https://hasura.io/logo.svg",
              "url": "https://hasura.io",
              "foundingDate": "2015",
              "address": {
                "@type": "PostalAddress",
                "addressLocality": "Bangalore",
                "addressRegion": "Karnataka",
                "postalCode": "560034",
                "streetAddress": "2nd Floor, Building, No 37/38, 80 Feet Rd, 3rd Block, Koramangala 1A Block, SBI Colony, Koramangala"
              },
              "founders": [{"@type": "Person","name": "Tanmai Gopal"},{"@type": "Person","name": "Rajoshi Ghosh"}],
              "contactPoint": {
                 "@type": "ContactPoint",
                 "contactType": "Sales",
                 "email": "build@hasura.io",
                 "url": "https://hasura.io"
              },
              "sameAs": [
                "https://en.wikipedia.org/wiki/Hasura",
                "https://www.wikidata.org/wiki/Q56676515",
                "https://www.facebook.com/HasuraHQ",
                "https://www.twitter.com/hasurahq",
                "https://www.linkedin.com/company/hasura",
                "https://www.instagram.com/hasurahq",
                "https://www.youtube.com/hasurahq"
              ]
          }</script><script type="application/ld+json">{
              "@context": "http://schema.org",
              "@type": "WebSite",
              "name": "Hasura",
              "url": "https://hasura.io"
          }</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPWB7RN" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><div class="wd100"><div class="commonBannerStripWrapper"><div class="container noPadd containerWidth"><div class="displayFlex"><a class="articleDesc" href="/events/hasura-con-2020/register/"><span role="img" aria-label="emoji">👋</span> <span class="underLine">Hasura Cloud is now in Beta: Sign up for our Workshop on Scaling Hasura from 10 to 1M reqs/s</span></a><div class="closeBanner" role="button" tabindex="0"><img class="img-responsive" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjUiIGhlaWdodD0iMjQiIHZpZXdCb3g9IjAgMCAyNSAyNCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPHBhdGggb3BhY2l0eT0iMC41IiBkPSJNMTIuNDkyIDBDMTkuMTI4IDAgMjQuNDkyIDUuMzY0IDI0LjQ5MiAxMkMyNC40OTIgMTguNjM2IDE5LjEyOCAyNCAxMi40OTIgMjRDNS44NTYgMjQgMC40OTIwMDQgMTguNjM2IDAuNDkyMDA0IDEyQzAuNDkyMDA0IDUuMzY0IDUuODU2IDAgMTIuNDkyIDBaTTE2LjggNkwxMi40OTIgMTAuMzA4TDguMTg0IDZMNi40OTIgNy42OTJMMTAuOCAxMkw2LjQ5MiAxNi4zMDhMOC4xODQgMThMMTIuNDkyIDEzLjY5MkwxNi44IDE4TDE4LjQ5MiAxNi4zMDhMMTQuMTg0IDEyTDE4LjQ5MiA3LjY5MkwxNi44IDZaIiBmaWxsPSIjRDZFQkZGIi8+Cjwvc3ZnPgo=" alt="Close"/></div></div></div></div><header id="header" class="positionStickyHeader commonBlueBgColor positionRel"><div class="container noPadd containerWidth"><div class="headerWrapper"><div class="navLeft"><div class="brand"><a href="/"><img src="data:image/svg+xml;base64,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" alt="Logo"/></a></div><div class="gitHubBtnMobile"></div><div class="hideMobile m-b-6 navBlueBG"><ul class="navBarUL"><li class="dropDownList"><a role="button" tabindex="0">PRODUCTS<div class="dropDownArrow"></div></a><div id="product-nav" class="zIndex dropDownContent"><div class="navDrapdownWrapper"><div class="col-md-5 col-sm-5 col-xs-12 productBorRight"><div class="navDrapdownListWrapper"><a href="/opensource/"><div class="navDrapdownList"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="Icon"/></div><div class="navDrapdownRight"><h3 class="articleDesc">Hasura Open Source</h3><div class="articleDescSmall">An overview of the features that make Hasura Open Source a powerful part of your tech stack</div></div></div></a><a href="/cloud/"><div class="navDrapdownList"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="Icon"/></div><div class="navDrapdownRight"><h3 class="articleDesc">Hasura Cloud</h3><div class="articleDescSmall">The managed GraphQL service to access your data instantly</div></div></div></a><a href="/enterprise/"><div class="navDrapdownList"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="Icon"/></div><div class="navDrapdownRight"><h3 class="articleDesc">Hasura Enterprise</h3><div class="articleDescSmall">On-prem Hasura for all your data access requirements</div></div></div></a></div></div><div class="col-md-7 col-sm-7 col-xs-12"><div class="navDrapdownListWrapperRight"><div class="col-md-6 col-sm-6 col-xs-12"><a href="/events/hasura-con-2020/"><div class="navContainer"><div class="boxContainer"><img loading="lazy" src="/static/hasura-con-dcc7ee3ab89caaf28a3a58b6af48005c.png" alt="Hasura Con"/></div><h3 class="articleDesc">Hasura Con’2020</h3><div class="articleDescSmall">A week of talks and workshops on pushing the boundaries of GraphQL forward! </div></div></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a href="/how-hasura-works/"><div class="navContainer"><div class="boxContainer"><img src="data:image/svg+xml;base64,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" alt="How Hasura"/></div><h3 class="articleDesc">Learn How Hasura Works</h3><div class="articleDescSmall">Understand how you can leverage Hasura’s features to build powerful apps</div></div></a></div></div></div></div></div></li><li class="dropDownList"><a role="button" tabindex="0">RESOURCES<div class="dropDownArrow"></div></a><div id="resource-nav" class="zIndex dropDownContent"><div class="navDrapdownWrapper"><div class="col-md-5 col-sm-5 col-xs-12 productBorRight"><div class="navDrapdownListWrapper"><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><a href="https://hasura.io/docs/" target="_blank" rel="noopener noreferrer"><div class="navDrapdownListResources"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="docs"/></div><div class="navDrapdownRight"><h3 class="articleDesc removePaddBottom">Docs</h3></div></div></a></div><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><a href="/learn/"><div class="navDrapdownListResources"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="tutorials"/></div><div class="navDrapdownRight"><h3 class="articleDesc removePaddBottom">Tutorials</h3></div></div></a></div><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><a href="https://hasura.io/blog/" target="_blank" rel="noopener noreferrer"><div class="navDrapdownListResources"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="blog"/></div><div class="navDrapdownRight"><h3 class="articleDesc removePaddBottom">Blog</h3></div></div></a></div><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><a href="/user-stories/"><div class="navDrapdownListResources"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="useCases"/></div><div class="navDrapdownRight"><h3 class="articleDesc removePaddBottom">Use Cases</h3></div></div></a></div><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><a href="/community/"><div class="navDrapdownListResources"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="community"/></div><div class="navDrapdownRight"><h3 class="articleDesc removePaddBottom">Community</h3></div></div></a></div><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><a href="/graphql/"><div class="navDrapdownListResources"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="graphql"/></div><div class="navDrapdownRight"><h3 class="articleDesc removePaddBottom">GraphQL</h3></div></div></a></div><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><a href="/help/"><div class="navDrapdownListResources"><div class="icon"><img src="data:image/svg+xml;base64,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" alt="help"/></div><div class="navDrapdownRight"><h3 class="articleDesc removePaddBottom">Help</h3></div></div></a></div></div></div><div class="col-md-7 col-sm-7 col-xs-12"><div class="navDrapdownListWrapperRight"><div class="col-md-6 col-sm-6 col-xs-12"><a href="/learn/"><div class="navContainer"><div class="boxContainer"><img src="data:image/svg+xml;base64,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" alt="Learn Hasura"/></div><h3 class="articleDesc">Learn with Hasura</h3><div class="articleDescSmall">Get started with GraphQL and Hasura from our selection of over 15 courses</div></div></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a href="https://discord.com/invite/hasura"><div class="navContainer"><div class="boxContainer"><img src="data:image/svg+xml;base64,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" alt="Join Discord"/></div><h3 class="articleDesc">Join us on Discord</h3><div class="articleDescSmall">Join our Discord channel and stay connected with Hasura users from over 83 countries</div></div></a></div></div></div></div></div></li><li class=""><a href="/pricing/">PRICING</a></li></ul></div></div><div class="hideMobile navBlueBG"><ul class="navBarUL"><li><a href="/contact-us/?type=hasuraenterprise">CONTACT SALES</a></li><li><a href="https://cloud.hasura.io/">LOG IN</a></li><li class="navActive"><a href="https://cloud.hasura.io/">SIGN UP →</a></li><li class="smallPadd"><a href="https://discordapp.com/invite/hasura" target="_blank" rel="noopener noreferrer"><div class="discordBtn"><img src="data:image/svg+xml;base64,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" alt="Discord"/></div></a></li><li class="smallPadd"><a href="https://twitter.com/hasurahq" target="_blank" rel="noopener noreferrer"><div class="twitterBtn"><img src="data:image/svg+xml;base64,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" alt="Twitter"/></div></a></li><li class="smallPadd removePaddRight"></li></ul></div><div class="navBlueBG"><span class="navBarToggle" aria-label="button" role="button" tabindex="0"><span class="iconBar"></span><span class="iconBar"></span><span class="iconBar"></span></span></div><div id="navbar" class="topnav"><div class="visibleMobile"><ul class="navBarULMobile"><li><div class="navBarHeader">PRODUCTS</div></li><li><a href="/opensource/">Hasura Open Source</a></li><li><a href="/cloud/">Hasura Cloud</a></li><li><a href="/enterprise/">Hasura Enterprise</a></li><li><div class="navBarHeader">RESOURCES</div></li><li><a href="/learn/">Tutorials</a></li><li><a href="/graphql/">GraphQL</a></li><li><a href="https://hasura.io/docs/">Docs</a></li><li><a href="/help/">Help</a></li><li><a href="https://hasura.io/blog/">Blog</a></li><li><a href="/how-hasura-works/">How Hasura Works</a></li><li><a href="/user-stories/">Use Cases</a></li><li><a href="/pricing/">Pricing</a></li><li><a href="/contact-us/?type=hasuraenterprise">CONTACT SALES</a></li><li><a href="https://cloud.hasura.io/">LOG IN</a></li><li class="navActive"><a href="https://cloud.hasura.io/">SIGN UP →</a></li></ul></div></div></div></div></header><div><section class="blueBgColor sectionWrapper"><div class="container noPadd"><div class="DemoWebinarTopBanner wd100"><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><div class="titleTop tag">Weekly Demo</div></div><div class="col-md-8 col-sm-8 col-xs-12 noPadd"><h1 class="sectionHeader">An intro to Hasura Cloud with a live Q&amp;A</h1><div class="bodyText">A guided tour of an application powered by the Hasura GraphQL Engine on Hasura Cloud.</div><div class="buttonWrapper"><a href="https://us02web.zoom.us/webinar/register/WN_cmQx9ZLIRoGq3-Ic53Ss5g" target="_blank" rel="noopener noreferrer"><button class="commonBtn greenGradientBtn">Register for Demo</button></a></div></div></div></div></section><section class="sectionWrapper"><div class="container noPadd"><div class="PostDemoWebinarDetailsWrapper"><div class="DemoWebinarContentWrapper"><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><div class="titleTop tag">Description</div></div><div class="col-md-8 col-sm-8 col-xs-12 noPadd"><div class="bodyText removePaddBottom">Watch some key Hasura features in action:</div><ul class="bodyText"><li><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0Ij4KICAgIDxkZWZzPgogICAgICAgIDxzdHlsZT4KICAgICAgICAgICAgLmNscy0xe2ZpbGw6I2ZmMzI2NH0uY2xzLTJ7ZmlsbDpub25lfQogICAgICAgIDwvc3R5bGU+CiAgICA8L2RlZnM+CiAgICA8ZyBpZD0iYmFzZWxpbmUtZXhwYW5kX21vcmUtMjRweCIgdHJhbnNmb3JtPSJyb3RhdGUoLTkwIDEyIDEyKSI+CiAgICAgICAgPHBhdGggaWQ9IlBhdGhfOTEiIGQ9Ik0xNi41OSA4LjU5TDEyIDEzLjE3IDcuNDEgOC41OSA2IDEwbDYgNiA2LTZ6IiBjbGFzcz0iY2xzLTEiIGRhdGEtbmFtZT0iUGF0aCA5MSIvPgogICAgICAgIDxwYXRoIGlkPSJQYXRoXzkyIiBkPSJNMCAwaDI0djI0SDB6IiBjbGFzcz0iY2xzLTIiIGRhdGEtbmFtZT0iUGF0aCA5MiIvPgogICAgPC9nPgo8L3N2Zz4K" alt="Expand arrow"/><span><span class="fontBold">Remote Schemas:</span> seamlessly incorporate data from outside GraphQL services</span></li><li><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0Ij4KICAgIDxkZWZzPgogICAgICAgIDxzdHlsZT4KICAgICAgICAgICAgLmNscy0xe2ZpbGw6I2ZmMzI2NH0uY2xzLTJ7ZmlsbDpub25lfQogICAgICAgIDwvc3R5bGU+CiAgICA8L2RlZnM+CiAgICA8ZyBpZD0iYmFzZWxpbmUtZXhwYW5kX21vcmUtMjRweCIgdHJhbnNmb3JtPSJyb3RhdGUoLTkwIDEyIDEyKSI+CiAgICAgICAgPHBhdGggaWQ9IlBhdGhfOTEiIGQ9Ik0xNi41OSA4LjU5TDEyIDEzLjE3IDcuNDEgOC41OSA2IDEwbDYgNiA2LTZ6IiBjbGFzcz0iY2xzLTEiIGRhdGEtbmFtZT0iUGF0aCA5MSIvPgogICAgICAgIDxwYXRoIGlkPSJQYXRoXzkyIiBkPSJNMCAwaDI0djI0SDB6IiBjbGFzcz0iY2xzLTIiIGRhdGEtbmFtZT0iUGF0aCA5MiIvPgogICAgPC9nPgo8L3N2Zz4K" alt="Expand arrow"/><span><span class="fontBold">Scheduled Event Triggers:</span> automate routine tasks such as daily summary emails</span></li><li><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0Ij4KICAgIDxkZWZzPgogICAgICAgIDxzdHlsZT4KICAgICAgICAgICAgLmNscy0xe2ZpbGw6I2ZmMzI2NH0uY2xzLTJ7ZmlsbDpub25lfQogICAgICAgIDwvc3R5bGU+CiAgICA8L2RlZnM+CiAgICA8ZyBpZD0iYmFzZWxpbmUtZXhwYW5kX21vcmUtMjRweCIgdHJhbnNmb3JtPSJyb3RhdGUoLTkwIDEyIDEyKSI+CiAgICAgICAgPHBhdGggaWQ9IlBhdGhfOTEiIGQ9Ik0xNi41OSA4LjU5TDEyIDEzLjE3IDcuNDEgOC41OSA2IDEwbDYgNiA2LTZ6IiBjbGFzcz0iY2xzLTEiIGRhdGEtbmFtZT0iUGF0aCA5MSIvPgogICAgICAgIDxwYXRoIGlkPSJQYXRoXzkyIiBkPSJNMCAwaDI0djI0SDB6IiBjbGFzcz0iY2xzLTIiIGRhdGEtbmFtZT0iUGF0aCA5MiIvPgogICAgPC9nPgo8L3N2Zz4K" alt="Expand arrow"/><span><span class="fontBold">Actions:</span> powerful customizable extensions to your GraphQL Engine<ul class="listUl"><li><img class="listCircle" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4IiBoZWlnaHQ9IjgiIHZpZXdCb3g9IjAgMCA4IDgiPgogICAgPGRlZnM+CiAgICAgICAgPHN0eWxlPgogICAgICAgICAgICAuY2xzLTEsLmNscy0ze2ZpbGw6bm9uZX0uY2xzLTF7c3Ryb2tlOiNmZjMyNjQ7c3Ryb2tlLXdpZHRoOjJweH0uY2xzLTJ7c3Ryb2tlOm5vbmV9CiAgICAgICAgPC9zdHlsZT4KICAgIDwvZGVmcz4KICAgIDxnIGlkPSJFbGxpcHNlXzEwMjUiIGNsYXNzPSJjbHMtMSIgZGF0YS1uYW1lPSJFbGxpcHNlIDEwMjUiPgogICAgICAgIDxjaXJjbGUgY3g9IjQiIGN5PSI0IiByPSI0IiBjbGFzcz0iY2xzLTIiLz4KICAgICAgICA8Y2lyY2xlIGN4PSI0IiBjeT0iNCIgcj0iMyIgY2xhc3M9ImNscy0zIi8+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="Circle"/>Run GraphQL queries</li><li><img class="listCircle" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4IiBoZWlnaHQ9IjgiIHZpZXdCb3g9IjAgMCA4IDgiPgogICAgPGRlZnM+CiAgICAgICAgPHN0eWxlPgogICAgICAgICAgICAuY2xzLTEsLmNscy0ze2ZpbGw6bm9uZX0uY2xzLTF7c3Ryb2tlOiNmZjMyNjQ7c3Ryb2tlLXdpZHRoOjJweH0uY2xzLTJ7c3Ryb2tlOm5vbmV9CiAgICAgICAgPC9zdHlsZT4KICAgIDwvZGVmcz4KICAgIDxnIGlkPSJFbGxpcHNlXzEwMjUiIGNsYXNzPSJjbHMtMSIgZGF0YS1uYW1lPSJFbGxpcHNlIDEwMjUiPgogICAgICAgIDxjaXJjbGUgY3g9IjQiIGN5PSI0IiByPSI0IiBjbGFzcz0iY2xzLTIiLz4KICAgICAgICA8Y2lyY2xlIGN4PSI0IiBjeT0iNCIgcj0iMyIgY2xhc3M9ImNscy0zIi8+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="Circle"/>View analytics &amp; metrics</li><li><img class="listCircle" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4IiBoZWlnaHQ9IjgiIHZpZXdCb3g9IjAgMCA4IDgiPgogICAgPGRlZnM+CiAgICAgICAgPHN0eWxlPgogICAgICAgICAgICAuY2xzLTEsLmNscy0ze2ZpbGw6bm9uZX0uY2xzLTF7c3Ryb2tlOiNmZjMyNjQ7c3Ryb2tlLXdpZHRoOjJweH0uY2xzLTJ7c3Ryb2tlOm5vbmV9CiAgICAgICAgPC9zdHlsZT4KICAgIDwvZGVmcz4KICAgIDxnIGlkPSJFbGxpcHNlXzEwMjUiIGNsYXNzPSJjbHMtMSIgZGF0YS1uYW1lPSJFbGxpcHNlIDEwMjUiPgogICAgICAgIDxjaXJjbGUgY3g9IjQiIGN5PSI0IiByPSI0IiBjbGFzcz0iY2xzLTIiLz4KICAgICAgICA8Y2lyY2xlIGN4PSI0IiBjeT0iNCIgcj0iMyIgY2xhc3M9ImNscy0zIi8+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="Circle"/>Manage team members</li></ul></span></li></ul><div class="bodyText removePaddBottom">Learn about advanced features provided by Hasura Cloud:</div><ul class="bodyText"><li><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0Ij4KICAgIDxkZWZzPgogICAgICAgIDxzdHlsZT4KICAgICAgICAgICAgLmNscy0xe2ZpbGw6I2ZmMzI2NH0uY2xzLTJ7ZmlsbDpub25lfQogICAgICAgIDwvc3R5bGU+CiAgICA8L2RlZnM+CiAgICA8ZyBpZD0iYmFzZWxpbmUtZXhwYW5kX21vcmUtMjRweCIgdHJhbnNmb3JtPSJyb3RhdGUoLTkwIDEyIDEyKSI+CiAgICAgICAgPHBhdGggaWQ9IlBhdGhfOTEiIGQ9Ik0xNi41OSA4LjU5TDEyIDEzLjE3IDcuNDEgOC41OSA2IDEwbDYgNiA2LTZ6IiBjbGFzcz0iY2xzLTEiIGRhdGEtbmFtZT0iUGF0aCA5MSIvPgogICAgICAgIDxwYXRoIGlkPSJQYXRoXzkyIiBkPSJNMCAwaDI0djI0SDB6IiBjbGFzcz0iY2xzLTIiIGRhdGEtbmFtZT0iUGF0aCA5MiIvPgogICAgPC9nPgo8L3N2Zz4K" alt="Expand arrow"/><span>Powerful analytics dashboards for performance monitoring &amp; troubleshooting</span></li><li><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0Ij4KICAgIDxkZWZzPgogICAgICAgIDxzdHlsZT4KICAgICAgICAgICAgLmNscy0xe2ZpbGw6I2ZmMzI2NH0uY2xzLTJ7ZmlsbDpub25lfQogICAgICAgIDwvc3R5bGU+CiAgICA8L2RlZnM+CiAgICA8ZyBpZD0iYmFzZWxpbmUtZXhwYW5kX21vcmUtMjRweCIgdHJhbnNmb3JtPSJyb3RhdGUoLTkwIDEyIDEyKSI+CiAgICAgICAgPHBhdGggaWQ9IlBhdGhfOTEiIGQ9Ik0xNi41OSA4LjU5TDEyIDEzLjE3IDcuNDEgOC41OSA2IDEwbDYgNiA2LTZ6IiBjbGFzcz0iY2xzLTEiIGRhdGEtbmFtZT0iUGF0aCA5MSIvPgogICAgICAgIDxwYXRoIGlkPSJQYXRoXzkyIiBkPSJNMCAwaDI0djI0SDB6IiBjbGFzcz0iY2xzLTIiIGRhdGEtbmFtZT0iUGF0aCA5MiIvPgogICAgPC9nPgo8L3N2Zz4K" alt="Expand arrow"/><span>Enhanced security with API limits and allow lists</span></li><li><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0Ij4KICAgIDxkZWZzPgogICAgICAgIDxzdHlsZT4KICAgICAgICAgICAgLmNscy0xe2ZpbGw6I2ZmMzI2NH0uY2xzLTJ7ZmlsbDpub25lfQogICAgICAgIDwvc3R5bGU+CiAgICA8L2RlZnM+CiAgICA8ZyBpZD0iYmFzZWxpbmUtZXhwYW5kX21vcmUtMjRweCIgdHJhbnNmb3JtPSJyb3RhdGUoLTkwIDEyIDEyKSI+CiAgICAgICAgPHBhdGggaWQ9IlBhdGhfOTEiIGQ9Ik0xNi41OSA4LjU5TDEyIDEzLjE3IDcuNDEgOC41OSA2IDEwbDYgNiA2LTZ6IiBjbGFzcz0iY2xzLTEiIGRhdGEtbmFtZT0iUGF0aCA5MSIvPgogICAgICAgIDxwYXRoIGlkPSJQYXRoXzkyIiBkPSJNMCAwaDI0djI0SDB6IiBjbGFzcz0iY2xzLTIiIGRhdGEtbmFtZT0iUGF0aCA5MiIvPgogICAgPC9nPgo8L3N2Zz4K" alt="Expand arrow"/><span>Regression test suite tools</span></li></ul></div></div></div><div class="PostDemoWebinarDetailsWrapper"><div class="DemoWebinarContentWrapper wd100"><div class="col-md-4 col-sm-4 col-xs-12 noPadd"><div class="titleTop tag">ABOUT THE Presenter</div></div><div class="col-md-8 col-sm-8 col-xs-12 noPadd"><div class="profileWrapper"><div class="profileImg"><img src="/static/allison-kunz-634fb690a7c59d21247ca66af7d2ab9f.png" alt="Allison Kunz"/></div><div class="profile"><div class="subParaHeader">Allison Kunz</div><div class="socialWrapper"><div class="socialIcon"><a href="https://github.com/allpwrfulroot" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="Github"/></a></div></div></div></div><div class="bodyText">Allison is a Solutions Engineer at Hasura, conference speaker, and technical instructor. Previously, she specialized in GraphQL-powered applications for both web and mobile. Her cat, Java, is known for unannounced participation in Zoom meetings.</div></div></div></div><div class="PostDemoWebinarDetailsWrapper"><div class="DemoWebinarContentWrapper wd100"><div class="col-sm-offset-4 col-md-offset-4"><div class="buttonWrapper"><a href="https://us02web.zoom.us/webinar/register/WN_cmQx9ZLIRoGq3-Ic53Ss5g" target="_blank" rel="noopener noreferrer"><button class="commonBtn greenGradientBtn">Register for Demo</button></a></div></div></div></div></div></section></div><footer class="commonSectionWrapper removePaddBottom wd100 commonFooterBgColor"><div class="containerWrapper"><div class="footerWrappper wd100"><div class="footerLinks articleDesc"><div class="footerHeader">Hasura</div><div class="links"><a href="/about/">About Us</a></div><div class="links"><a href="/press/">Press</a></div><div class="links"><a href="/careers/">Careers</a></div><div class="links"><a href="/contact-us/">Contact Us</a></div><div class="links"><a href="/legal/">Legal Stuff</a></div></div><div class="footerLinks articleDesc"><div class="footerHeader">Support</div><div class="links"><a href="https://hasura.io/docs/" target="_blank" rel="noopener noreferrer">Documentation</a></div><div class="links"><a href="https://discordapp.com/invite/hasura" target="_blank" rel="noopener noreferrer">Community Forum</a></div><div class="links"><button class="anchorBtn">Website chat</button></div><div class="links"><a href="https://github.com/hasura" target="_blank" rel="noopener noreferrer">Github</a></div></div><div class="footerLinks articleDesc"><div class="footerHeader">Tools</div><div class="links"><a href="https://github.com/hasura/graphqurl" target="_blank" rel="noopener noreferrer">Graphqurl</a></div><div class="links"><a href="https://github.com/hasura/firebase2graphql" target="_blank" rel="noopener noreferrer">Firebase2GraphQL</a></div><div class="links"><a href="https://github.com/hasura/json2graphql" target="_blank" rel="noopener noreferrer">JSON2GraphQL</a></div><div class="links"><a href="https://github.com/hasura/graphql2chartjs" target="_blank" rel="noopener noreferrer">GraphQL2ChartJS</a></div></div><div class="footerLinks articleDesc"><div class="footerHeader">Product</div><div class="links"><a href="/opensource/">Hasura Open Source</a></div><div class="links"><a href="/cloud/">Hasura Cloud</a></div><div class="links"><a href="/enterprise/">Hasura Enterprise</a></div><div class="links"><a href="/pricing/">Pricing</a></div><div class="links"><a href="https://github.com/hasura/graphql-engine/releases" target="_blank" rel="noopener noreferrer">Changelog</a></div></div><div class="footerLinks articleDesc"><div class="footerHeader">Resources</div><div class="links"><a href="https://hasura.io/blog/" target="_blank" rel="noopener noreferrer">Blog</a></div><div class="links"><a href="/user-stories/">User Stories</a></div><div class="links"><a href="https://3factor.app/" target="_blank" rel="noopener noreferrer">3Factor Apps</a></div><div class="links"><a href="/react-graphql/">React GraphQL</a></div><div class="links"><a href="/vue-graphql/">Vue GraphQL</a></div><div class="links"><a href="/diy-graphql-baas/">DIY GraphQL BaaS</a></div><div class="links"><a href="/graphql/">GraphQL &amp; Hasura</a></div></div><div class="footerLinks articleDesc"><div class="footerHeader">Community</div><div class="links"><a href="/community/">Community Resources</a></div><div class="links"><a href="https://hasura.io/learn/" target="_blank" rel="noopener noreferrer">GraphQL Tutorials</a></div><div class="links"><a href="https://github.com/hasura/graphql-engine/wiki" target="_blank" rel="noopener noreferrer">Community Wiki</a></div><div class="links"><a href="/sample-apps/">Sample Apps</a></div><div class="links"><a href="/partner-agencies/">Partnership Program</a></div><div class="links"><a href="https://graphql.asia/" target="_blank" rel="noopener noreferrer">GraphQL Asia</a></div></div></div></div><div class="containerWrapper"><div class="copyWriteWrapper"><div class="copyWrite articleDescSmall">© 2020 Hasura Inc. All rights reserved</div><div class="footerSocialIconsWrapper"><div class="socialBrands"><a href="https://github.com/hasura/graphql-engine" rel="noopener noreferrer" aria-label="Github"><img loading="lazy" src="data:image/svg+xml;base64,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" alt="Github"/></a></div><div class="socialBrands"><a href="https://twitter.com/hasurahq" rel="noopener noreferrer" aria-label="Titter"><img loading="lazy" src="data:image/svg+xml;base64,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" alt="Titter"/></a></div><div class="socialBrands"><a href="https://discordapp.com/invite/hasura" rel="noopener noreferrer" aria-label="Discord"><img loading="lazy" src="data:image/svg+xml;base64,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" alt="Discord"/></a></div><div class="socialBrands"><a href="https://www.facebook.com/HasuraHQ" rel="noopener noreferrer" aria-label="Facebook"><img loading="lazy" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIGlkPSJHcm91cF80ODI1IiB3aWR0aD0iMjQuMDg1IiBoZWlnaHQ9IjIzLjkzOCIgZGF0YS1uYW1lPSJHcm91cCA0ODI1IiB2aWV3Qm94PSIwIDAgMjQuMDg1IDIzLjkzOCI+CiAgICA8ZGVmcz4KICAgICAgICA8c3R5bGU+CiAgICAgICAgICAgIC5jbHMtMXtmaWxsOiNmZmZ9CiAgICAgICAgPC9zdHlsZT4KICAgIDwvZGVmcz4KICAgIDxwYXRoIGlkPSJQYXRoXzMyNTciIGQ9Ik0yNC4wODUgMTIuMDQyYTEyLjA0MiAxMi4wNDIgMCAxIDAtMTMuOTI0IDExLjl2LTguNDE5SDcuMXYtMy40ODFoMy4wNThWOS4zODljMC0zLjAxOCAxLjgtNC42ODUgNC41NDktNC42ODVhMTguNTE4IDE4LjUxOCAwIDAgMSAyLjcuMjM1VjcuOWgtMS41MjFhMS43NCAxLjc0IDAgMCAwLTEuOTYyIDEuODgxdjIuMjU5aDMuMzRsLS41MzQgMy40ODFoLTIuODA2djguNDE1YTEyLjA0NSAxMi4wNDUgMCAwIDAgMTAuMTYxLTExLjg5NHoiIGNsYXNzPSJjbHMtMSIgZGF0YS1uYW1lPSJQYXRoIDMyNTciLz4KPC9zdmc+Cg==" alt="Facebook"/></a></div><div class="socialBrands"><a href="https://www.instagram.com/hasurahq/?hl=en" rel="noopener noreferrer" aria-label="Instagram"><img loading="lazy" src="data:image/svg+xml;base64,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" alt="Instagram"/></a></div><div class="socialBrands"><a href="https://www.youtube.com/channel/UCZo1ciR8pZvdD3Wxp9aSNhQ" rel="noopener noreferrer" aria-label="Youtube"><img loading="lazy" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNS43MTEiIGhlaWdodD0iMTguMDc4IiB2aWV3Qm94PSIwIDAgMjUuNzExIDE4LjA3OCI+CiAgICA8ZGVmcz4KICAgICAgICA8c3R5bGU+CiAgICAgICAgICAgIC5jbHMtMXtmaWxsOiNmZmZ9CiAgICAgICAgPC9zdHlsZT4KICAgIDwvZGVmcz4KICAgIDxwYXRoIGlkPSJ5b3V0dWJlLWJyYW5kcyIgZD0iTTQwLjEwNiA2Ni44MjlhMy4yMzEgMy4yMzEgMCAwIDAtMi4yNzMtMi4yODhDMzUuODI4IDY0IDI3Ljc4OCA2NCAyNy43ODggNjRzLTguMDQgMC0xMC4wNDUuNTQxYTMuMjMxIDMuMjMxIDAgMCAwLTIuMjczIDIuMjg4IDM2LjM3NCAzNi4zNzQgMCAwIDAgMCAxMi40NTcgMy4xODIgMy4xODIgMCAwIDAgMi4yNzMgMi4yNTFjMi4wMDUuNTQxIDEwLjA0NS41NDEgMTAuMDQ1LjU0MXM4LjA0IDAgMTAuMDQ1LS41NDFhMy4xODIgMy4xODIgMCAwIDAgMi4yNzMtMi4yNTEgMzYuMzc0IDM2LjM3NCAwIDAgMCAwLTEyLjQ1N3pNMjUuMTU5IDc2Ljg4di03LjY0Nmw2LjcyIDMuODIzeiIgY2xhc3M9ImNscy0xIiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtMTQuOTMzIC02NCkiLz4KPC9zdmc+Cg==" alt="Youtube"/></a></div><div class="socialBrands"><a href="https://www.linkedin.com/company/hasura" rel="noopener noreferrer" aria-label="Linkedin"><img loading="lazy" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNCIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDI0IDI0Ij4KICAgIDxkZWZzPgogICAgICAgIDxzdHlsZT4KICAgICAgICAgICAgLmNscy0xe2ZpbGw6I2ZmZn0KICAgICAgICA8L3N0eWxlPgogICAgPC9kZWZzPgogICAgPHBhdGggaWQ9ImxpbmtlZGluLWJyYW5kcyIgZD0iTTIyLjI4NiAzMkgxLjcwOUExLjcyMiAxLjcyMiAwIDAgMCAwIDMzLjczdjIwLjU0QTEuNzIyIDEuNzIyIDAgMCAwIDEuNzA5IDU2aDIwLjU3N0ExLjcyNiAxLjcyNiAwIDAgMCAyNCA1NC4yN1YzMy43M0ExLjcyNiAxLjcyNiAwIDAgMCAyMi4yODYgMzJ6TTcuMjU0IDUyLjU3MUgzLjdWNDEuMTE4aDMuNTU5djExLjQ1M3pNNS40NzUgMzkuNTU0YTIuMDYzIDIuMDYzIDAgMSAxIDIuMDYzLTIuMDYyIDIuMDYzIDIuMDYzIDAgMCAxLTIuMDYzIDIuMDYyem0xNS4xMTIgMTMuMDE3SDE3LjAzVjQ3YzAtMS4zMjktLjAyNy0zLjAzNy0xLjg0OC0zLjAzNy0xLjg1NCAwLTIuMTM3IDEuNDQ2LTIuMTM3IDIuOTQxdjUuNjY4SDkuNDg4VjQxLjExOEgxMi45djEuNTY0aC4wNDhhMy43NDcgMy43NDcgMCAwIDEgMy4zNy0xLjg0OGMzLjYgMCA0LjI3IDIuMzczIDQuMjcgNS40NTl6IiBjbGFzcz0iY2xzLTEiIHRyYW5zZm9ybT0idHJhbnNsYXRlKDAgLTMyKSIvPgo8L3N2Zz4K" alt="Linkedin"/></a></div></div></div></div></footer></div></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script>
          window.IntercomAppId = 'rucirpb3';
          window.IntercomIncludeInDevelopment = false;
          (function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/rucirpb3';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}function ld(){setTimeout(l, 2000);}if(w.attachEvent){w.attachEvent('onload',ld);}else{w.addEventListener('load',ld,false);}}})();
          </script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/events/weekly-demos/intro-hasura-cloud-q-and-a/";/*]]>*/</script><script id="gatsby-chunk-mapping">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</script><script src="/component---src-components-webinarvideos-webinarvideos-js-0dd2b7629e1cd5c729db.js" async=""></script><script src="/5a14e64650601f70c1b7394dae704bdc3d103cab-4486f3593fc6d4d89854.js" async=""></script><script src="/16427c31b301eb0cfb7b3de148458d5f398710a2-f7472fee96322aee972e.js" async=""></script><script src="/b7f1dc537899d2565316b2e1ce6832beebfa5242-89fa9152a91d82926c78.js" async=""></script><script src="/f6893f1ec4969e6eecbddba009c788661b9b8be0-31fec7d4435363f9cc97.js" async=""></script><script src="/app-65b7a21b7980cf8fbd77.js" async=""></script><script src="/framework-6928123dcf766fbd2568.js" async=""></script><script src="/styles-0bfc4290ea2e33051b43.js" async=""></script><script src="/webpack-runtime-93cd7f7afc7dba3c47eb.js" async=""></script></body></html>